Monday 10th June 2024

Cloud Plattform [#57527] Allgemeine Störung Public Server

Es gibt derzeit eine Störung im Umfeld unserer Cloud bzw. Public-Server Dienste. Betroffen sind unter anderem auch alle Festnetztelefonie Dienste. Wir Arbeiten bereits mit Hochdruck an der Entstörung.

UPDATE 08:35: Der Fehler konnte innerhalb unserer Virtualisierungs-Plattform eingegrenzt werden. Aktuell sollten alle Dienste wieder zur Verfügung stehen. Jedoch kann es während der aktuell laufenden Ursachenanalyse zu weiteren kurzen Unterbrechungen kommen.

UPDATE 09:00: Die Fehlerursache wurde identifiziert und eine temporäre Lösung implementiert. Alle Dienste sollten wieder zur Verfügung stehen. Wir bitten unsere Kunden die entstandenen Unannehmlichkeiten zu entschuldigen.