Thursday 31st August 2023

#37163 Störung Routing Plattform - Privat- und FIrmenkunden

Seit ca. 05:10 Uhr haben wir eine Störung eines unserer Internetrouter für den Privat- und Firmenkundenbereich festgestellt.

Update 06:00: Der Internetrouter wurde netzwerktechnisch isoliert und eine Detailanalyse der Log- und Systeminformationen wird nun durchgeführt.

Update 07:00: Die Analyse hat ergeben, dass es sich hierbei mit großer Wahrscheinlichkeit um dieselbe herstellerspezifische Anomalie handelt, welche am 22.08. bereits eine Störung verursacht hat. Eine Kontaktaufnahme mit dem Entwicklerteam ist bereits erfolgt und eine permanente Lösung des Problems in Umsetzung. Derzeit sind keine weiteren Ausfälle zu erwarten.