Friday 2nd December 2022

[C::108] Notfall-Wartungsarbeiten Backboneverbindung Landeck - Feldkirch, scheduled 1 year ago

Zeitraum der Arbeiten: Start: 08.12.2022 07:00:00 (CET) / End: 08.12.2022 19:00:00 (CET) Grund: Aufgrund einer Baustelle im Bereich Feldkirch, ist unser Provider gezwungen seine LWL-Verbindungen umzuschalten um einen längeren Ausfall durch Beschädigung zu vermeiden. Diese Arbeiten sind unaufschiebbar und müssen aufgrund der Umstände tagsüber stattfinden. Betroffene Dienste: Standleitungsverbindungen auf der Route: Landeck - Feldkirch - Zürich - Frankfurt Fallback / Ausfall: Aufgrund unserer Ring-Struktur sind keine Unterbrechungen unserer Dienste (Internet, Telefonie, usw.) geplant. Vereinzelt kann es jedoch zu erhöhten Laufzeiten zu div. externen Providern / Destinationen im Internet kommen. Betroffene Standleitungskunden werden direkt kontaktiert.

Update 08.12. 07:35 Uhr: Die Wartungsartbeiten haben begonnen. Wie geplant hat die Ring-Struktur funktioniert und automatisch umgeschaltet. Der Standort Zürich ist aber offline aufgrund der nicht vorhandenen Zweitanbindung.

Update 08.12. 11:59 Uhr: Die Wartungsarbeiten wurden bereits erfolgreich beendet. Alle Systeme und Komponenten sowie Anbindungen wurden überprüft und keine Fehler festgestellt.