Friday 1st April 2022

[#7930] Störung Internetverbindungen Cloud- und Public Server Dienste

Wir haben soeben Verbindungsfehler für unsere Cloud-Kunden sowie Public Server Dienste. Aufgrund der redundanten Komponenten und Systeme wurde der Datenverkehr umgeschalten - eine Fehleranalyse ist nun im Gange.

Update 09:00: Der Fehler konnte eingegrenzt werden, die Fehleranalyse wird fortgesetzt.

Update 12:00: Der Fehler wurde gefunden und konnte behoben werden.