Monday 3rd January 2022

Optisches Transport Netz [#3406] DWDM Streckenfehler Innsbruck (DC3) nach Landeck/Feldkirch

Derzeit gibt es seit ca. 09:50 Uhr Dämpfungsprobleme unserer Backboneverbindung zwischen Innsbruck und Landeck/Feldkirch. Auf Grund der redundanten Leitungsführung und Infrastruktur sollte es zu keinem Ausfall oder Service Beeinträchtigung gekommen sein. Mit Ausnahme von Standleitungsverbindungen, entsprechende Kunden wurden informiert. Unsere Techniker prüfen derzeit den Störungsfall.

UPDATE 16:00 Uhr: Der Fehler konnte eingegrenzt und durch einen "Workaroud" temporär behoben werden. Aktuell sollten für alle Standleitungskunden keine Beeinträchtigungen mehr bestehen. Eine genaue Eingrenzung der Ursache wird morgen am 04.01.2022 fortgesetzt. Wir entschuldigen uns für die entstandenen Unannehmlichkeiten.

UPDATE 09:45 Uhr: Der Fehler konnte heute Vormittag permanent behoben werden. Ursache war ein defektes Bauteil (DWDM Vorverstärker), welches durch unsere Techniker erfolgreich ausgetauscht wurde. Alle Verbindungen stehen wieder uneingeschränkt zur Verfügung. Sollten wider Erwarten weiterhin Probleme mit einzelnen Verbindungen bestehen, bitten wir Sie unseren Support zu kontaktieren.