Wednesday 20th October 2021

Optisches Transport Netz [I-196314] Ausfall Backboneverbindung Mailand - Bozen

Derzeit gibt es seit ca. 09:10 Uhr eine Unterbrechung unserer Backboneverbindung zwischen Mailand und Bozen. Auf Grund der redundanten Leitungsführung und Infrastruktur sollte es zu keinem Ausfall oder Service Beeinträchtigung gekommen sein. Mit Ausnahme von Standleitungsverbindungen, entsprechende Kunden wurden informiert. Der Vorort Partner prüft derzeit den Störungsfall.

UPDATE 18:00 Uhr: Während geplanter Wartungsarbeiten, welche keine Auswirkungen auf laufende Services hätten, gab es leider einen unvorhersehbaren Zwischenfall, der zu einem teilweisen Ausfall der Infrastruktur unseres Providers führte. Leider ist aufgrund der Schwere des Zwischenfalls noch nicht abzuschätzen, wann die Leitung wieder in Betrieb genommen werden kann. Der Internetuplink nach Mailand ist derzeit über unsere Backupstrecke (Wien) erreichbar, was zu teilweise erhöhten Laufzeiten zu div. externen Providern / Destinationen im Internet führt. Standleitungskunden wurden temporär (sofern möglich) ebenso über diese Streckenführung geroutet.

UPDATE 22.10.2021 18:28 Uhr: Die Störung wurde dauerhaft behoben, alle Dienste stehen wie gewohnt uneingeschränkt zur Verfügung.