Wednesday 31st March 2021

Ethernet Transport Netz [I-175606] Ausfall Leitung Innsbruck - Wien

Aktuell gibt es eine Störung unserer Backboneanbindung von Innsbruck nach Wien. Unser DF-Provider wurde bereits kontaktiert. Betroffen sind Standleitungen nach Wien. Internet-, Telefonie- und TV-Dienste für Privat- und Firmenkunden sind nicht betroffen. Vereinzelt kann es jedoch zu erhöhten Laufzeiten zu div. externen Providern / Destinationen im Internet kommen.

Update 15:50: Die Unterbrechung ist lokalisiert und befindet sich zwischen Hall in Tirol und Wörgl. Das Techniker-Team unseres Zulieferer ist unterwegs.

Update 20:30: Leitungsschaden, der Teilbereich wurde repariert, Leitung/Dienste wieder hergestellt.