Thursday 24th December 2020

Datencenter 3 [I-165917] Vor- und Hauptbrandalarm sowie Auslösung der Löschanlage Datencenter 3 [Löschanlage dzt. nicht verfügbar] [LÖSCHANLAGE WIEDER AKTIV!]

Wir haben gerade einen Brandalarm im Datencenter 3 bekommen. Es gab laut ersten Informationen einen Vor- und Hauptalarm, weshalb auch unsere Löschanlage ausgelöst wurde. Die Einsatzkräfte wurden alarmiert und unsere Mitarbeiter sind bereits vor Ort. Im Moment ist kein Zutritt ins Datencenter möglich! Wir bitten unsere Kunden jetzt bereits um Prüfung Ihrer Systeme auf Funktionsfähigkeit.

Update 07:15 Uhr - Die Polizei sowie unsere Mitarbeiter erwarten das Eintreffen der Berufsfeuerwehr Innsbruck

Update 07:29 Uhr - Die interne Systemanalyse hat begonnen.

Update 07:33 Uhr - Die Berufsfeuerwehr Innsbruck hat bereits mit der Überprüfung und Absaugung der Räumlichkeiten begonnen - danach wird der Zutritt wieder möglich sein.

Update 07:50 Uhr - Die Einsatzkräfte rücken ab und die Räumlichkeiten sind für den dauerhaften Zutritt wieder freigegeben. Alle IT-Systeme wurden nun überprüft und keine Fehler festgestellt. Die Räumlichkeiten werden nun je Rack und Gerät überprüft.

Update 08:38 Uhr - Ein Informationsschreiben per E-Mail an unsere Kunden wird soeben vorbereitet und in Kürze versand.

Update 09:00 Uhr - Unsere Mitarbeiter haben den vor Ort Einsatz abgeschlossen und im Hintergrund findet nun die Ursachenanalyse statt. 6 STK CO2-Handlöscher stehen vor Ort bereit - wir bitten ausdrücklich alle Kunden bei Auftreten von Anomalien oder Brandgeschehen unverzüglich unseren 24x7 Bereitschaftsdienst zu kontaktieren. Bis auf Weiteres, steht uns im Datencenter 3 keine Löschanlage zur Verfügung!

Update 28.12.2020 15:00 Uhr - Zwischenbericht: Die Löschanlage steht bis auf Weiteres nicht zur Verfügung! Die Wiederbefüllung der Anlage wurde bereits beim Anlagenbetreuer anfragt und wird so schnell wie möglich beauftragt. DIe Auswertungen der Systeme sind noch im Gange. Es verdichten sich die Hinweise, dass eine IT-Komponente kurzzeitig massiver Hitze inkl. Rauchentwicklung ausgesetzt war - der Brandalarm und das Auslösen der Löschanlage waren somit aus heutiger Sicht notwendig.

Update 30.12.2020 13:00 Uhr - Zwischenbericht: Die Wiederbefüllung der Löschanlage wurde soeben beauftragt, der Abbau sowie Transport der Löschmittelbehälter erfolgt per 12.01.2021. In der zweiten Jännerwoche erfolgt die Begutachtung durch einen Sachverständigen.

Update 15.01.2021 10:00 Uhr - Zwischenbericht: Die Löschmittelbehälter wurden diese Woche demontiert und zur Wiederbefüllungsanlage abtransportiert. Des Weiteren fand eine erste Besichtigung unseres Datencenters sowie dem IT-Equipment welches als Auslöser der Löschanlage gilt durch einen externen Gutachter statt. Aktuell gehen wir von einer Reaktivierung der Löschanlage Anfang Feb. 2021 aus. Sämtliche Vorkehrungen und Anweisungen bleiben unverändert in Kraft! Die Löschanlage ist aktuell außer Betrieb.

Update 03.02.2021 18:15 Uhr - finaler Bericht: Die Löschmittelbehälter wurden vollständig angeliefert, überprüft und an die Feuermeldezentrale angeschlossen. Eine Funktionsüberprüfung sowie Wartung der FMZ/BMZ wurde anschließend zum Abschluss positiv ausgeführt.