Tuesday 11th August 2020

Ethernet Transport Netz [I-148945] - Störung Backboneverbindung Feldkirch - Frankfurt

Aktuell gibt es eine Störung unserer Backboneanbindung von Feldkirch nach Frankfurt. Unser DF-Provider wurde bereits kontaktiert. Betroffen sind Standleitungen nach Frankfurt. Internet-, Telefonie- und TV-Dienste für Privat- und Firmenkunden sind nicht betroffen. Vereinzelt kann es jedoch zu erhöhten Laufzeiten zu div. externen Providern / Destinationen im Internet kommen.

UPDATE 14:15: Laut unserem Provider gibt es ein Problem mit der Stromversorgung auf der Strecke. Ein Serviceteam ist bereits unterwegs zur Entstörung.

UPDATE 16:35: Die Störung wurde seitens unseres Providers soeben behoben, bleibt jedoch für die nächsten Stunden unter Beobachtung.