Thursday 30th July 2020

Ethernet Transport Netz [I-147906] Unterbrechung der Stromversorgung bei Knoten Flirsch

Die Stromversorgung bei unserem Knotenpunkt in Flirsch wurde unplanmäßig durch unseren dortigen Anbieter unterbrochen.

  • Um ca. 13:30 wird unsere USV nicht mehr in der Lage sein den Ausfall zu überbrücken & die Geräte verlieren die Stromversorgung. Durch unsere Ringstruktur kommt es zu keinem großflächigen Ausfall, es sind nur einzelne Kundenleitungen betroffen - diese Kunden wurden telefonisch informiert.
  • Update 13:40 die Stromversorgung unserer Geräte wurde wiederhergestellt.
  • Update 13:45 unsere Ringstruktur hat wieder auf Normalbetrieb zurückgeschalten.
  • Update 14:10: Gutmeldung an betroffene Kunden.