Wednesday 22nd July 2020

IPTV-Plattform [I-147139] Ausfall IPTV-Dienst

Seit ca. 17:40 Uhr haben wir eine Sörung unseres TV-Dienstes festgestellt. Die Entstörung wurde bereits eingeleitet. betroffene Dienste: TV-Dienst für Privat- und Firmenkunden

Update 18:26 - Fehler wurde gefunden, es wird an der Problembehebung gearbeitet

Update 18:52 - Fehler wurde behoben, der Dienst sollte nun wieder ohne Probleme funktionieren.