Friday 16th August 2019

Ethernet Transport Netz [I-116343] Leitungsprobleme auf der Strecke Innsbruck - Landeck - Feldkirch

Es wurden Probleme auf der Backbone Anbindung zwischen Innsbruck und Landeck/Feldkirch festgestellt. Betroffene Dienste: LAN-Direkt, Dark Fiber, IP-Transit auf der besagten Strecke Nicht betroffene Dienste: Internet B2B & B2C, Telefonie, etc. Vereinzelt kann es jedoch zu erhöhten Laufzeiten zu div. externen Providern / Destinationen im Internet kommen. Untersuchungen laufen bereits

Update 17:45: Die Fehlerhafte Stelle an der Glasfaserverbindung konnte eingegrenzt werden, es wird derzeit an der Entstörung gearbeitet. Leider können wir zum jetzigen Zeitpunkt keine Aussage über die weitere Dauer des Ausfalls geben, weitere Infos werden folgen;

Update 18:45: Die Entstörungsarbeiten wurden auf Montag, 19.08.2019 festgelegt, alle betroffenen Standleitungskunden wurden informiert und bis zur Wiederherstellung der Leitung über unseren Überregionalen Ring Wien - Frankfurt umgeleitet;

Update 20.08. 07:30: Der Fehler an der betroffenen Glasfaserstrecke wurde erfolgreich behoben.