Monday 27th May 2019

Ethernet Transport Netz [I-110207] Störung Backboneverbindung Feldkirch<->Frankfurt

Es wurde soeben eine Störung der Backboneverbindung Feldkirch<->Frankfurt festgestellt. Einzelne Standleitungsverbindungen sind auf dieser Route somit gestört. Alle anderen Dienste wie z.B.: Internet, Telefonie, TV,... wurden über die Backupverbindung Frankfurt-Wien umgeschaltet.

Update 28.05.2019 07:42: Unser lokaler Anbieter hat uns so eben informiert, dass die Reparaturarbeiten gegen 09:00 MESZ beginnen.

Update 28.05.2019 12:23: Unser lokaler Anbieter hat uns so eben informiert, dass die Beschädigung des Kabels bei Kanal verlege arbeiten beschädigt wurde. Das Kabel wurde frei gelegt und die Reparaturarbeiten laufen.

Update 28.05.2019 17:17: Unser lokaler Anbieter hat uns so eben informiert, das die Reparaturarbeiten gegen 21:00 abgeschlossen werden.

Update 28.05.2019 18:15: Die Anbindung ist seit ca. 15 Minuten verfügbar, eine finale Rückmeldung über die Entstörung ist noch offen.

Update 28.05.2019 21:14: Unser lokaler Anbieter hat uns so eben informiert, dass die Arbeiten abgeschlossen sind.