Tuesday 15th January 2019

Ethernet Transport Netz [I-101552] Verbindungsstörungen Backboneverbindung Knoten Bozen und Mailand

Derzeit gibt es eine Leitungsunterbrechung zwischen unseren Knoten Bozen und Mailand. Da unser Internetknoten in Mailand redundant über Wien angebunden ist, kann es dadurch zu höheren Laufzeiten im Internet kommen. Diese Störung wurde bereits bei unserem Lieferanten eingemeldet. Untersuchungen sind im Gange.

Update 16.01. 17:30: Der Fehler wurde durch unseren Lieferanten identifiziert und behoben.

Update 17.01. 06:15: Die Leitung zwischen den beiden Knoten ist von unserem NOC wieder freigegeben worden und bereits wieder in Betrieb.