Wednesday 9th January 2019

Ethernet Transport Netz [I-100747] Verbindungsstörungen Backboneverbindung Knoten Bozen und Mailand

Derzeit gibt es eine Leitungsunterbrechung zwischen unseren Knoten Bozen und Mailand. Da unser Internetknoten in Mailand redundant über Wien angebunden ist, kann es dadurch zu höheren Laufzeiten im Internet kommen. Diese Störung wurde bereits bei unserem Lieferanten eingemeldet. Untersuchungen sind im Gange.

Update 09.01. 14:09 Uhr: Aufgrund eines Dämpfungsproblem auf der Strecke kam es zu mehreren kurzen Unterbrechungen. Der Fehler wurde seitens unseres Providers bereits behoben. Die Werte werden unsererseits noch bis 10.01.2019 beobachtet und die Linie anschließend wieder in Bertrieb genommen.

Update 10.01. 07:20 Uhr: Da es seit der Gutmeldung seitens unseres Providers keine Probleme mehr gab, ist die Leitung nun wieder in Betrieb.

Update: 10.01. 11:10 Uhr: Erneut gab es soeben eine kurzzeitige Unterbrechung auf obiger Verbindung. Zur Sicherheit wurde soeben der Datenverkehr erneut auf die Backupstrecke Mailand-Wien umgeschaltet.

Update: 11.01. 06:38 Uhr: Unser Lieferant hat uns die Freigabe der Anbindung zugesendet, es wurde nach einem kurzen Test der Datenverkehr auf die Backboneverbindung wieder aktiviert.