Monday 19th November 2018

Ethernet Transport Netz [I-097484] Ausfall Verbindung Innsbruck<->Wien

Derzeit gibt es eine Leitungsunterbrechung zu unserem Knoten in Wien. Kunde deren Standleitungsverbindungen über den obigen Knoten verschaltet sind, haben eine 100% Serviceunterbrechung. Unser Lieferant hat uns bereits die Störung bestätigt, es wird bereits an der Entstörung gearbeitet.

Update 15:15 19.11.2018:

Es besteht ein fiber cut zwischen Kiefersfelden und Rott am Inn. Die Arbeiten zur Behebung der Störung haben bereits begonnen.

Update 09:00 20.11.2018:

Die Störung ist laut Provider bis 13:00 Uhr behoben.

Update 13:30 20.11.2018:

Die Leitungsunterbrechung wurde von unserem Lieferant behoben.